[WP/Customize] 테마 및 플러그인 설치를 보다 편리하게

사용환경 운영체제 : CentOS 5.5 Final 커널버전 : Linux 2.6.18-194.26.1.el5 i686 GNU/Linux 워드프레스버전 : WordPress 3.1 (Korean Version) 01. 시작하기 전에… 워드프레스가 불편한 것이 꽤 많이 있습니다. 포스팅 작성환경이 꽤나 불편합니다.(지금이야… 계속 사용하다보니 익숙해서 괜찮지만 처음에는 너무 불편했습니다.) 기존 서비스형 블로그에서는 보지 못했던 페이지나 메뉴와 같은 개념들… 적응이 쉬웠던 것은 아닙니다. 그럼에도 불구하고 지금까지 계속 워드프레스를 […]